Fédération NéoPlanétaire [FNP]

Palais érigé sur Cimetary, lieu de départ de la Fédération.
 
AccueilS'enregistrerConnexion

Partagez
 

 petit probleme ogame...

Aller en bas 
AuteurMessage
Matnic
Ministre de la Diplomatie
Matnic

Nombre de messages : 1101
Age : 35
Localisation : En Mouvement Perpetuel
Date d'inscription : 08/03/2007

petit probleme ogame... Empty
MessageSujet: petit probleme ogame...   petit probleme ogame... EmptyMar 12 Fév 2008 - 18:09

Ca serait pour savoir si Ogame marche bien chez vous depuis hier?

Car moi une page sur deux ne se charge pas (fenêtre toute blanche..) Du coup même vider mes planètes devient un exploit...

_________________
Citoyen du Monde
Revenir en haut Aller en bas
NiKiTaLeAdEr
Membre FNP
NiKiTaLeAdEr

Nombre de messages : 1479
Alliance : FédérationNéoPlanétaire
Date d'inscription : 11/06/2005

petit probleme ogame... Empty
MessageSujet: Re: petit probleme ogame...   petit probleme ogame... EmptyMar 12 Fév 2008 - 18:44

ca marche pour moi..
Revenir en haut Aller en bas
Gosseyn
Ambassadeur
Gosseyn

Nombre de messages : 1053
Age : 56
Localisation : En quête de temps perdu
Alliance : FNP
Date d'inscription : 30/07/2007

petit probleme ogame... Empty
MessageSujet: Re: petit probleme ogame...   petit probleme ogame... EmptyMar 12 Fév 2008 - 19:04

Nickel aussi chez moi..
Revenir en haut Aller en bas
pheonix
Membre FNP
pheonix

Nombre de messages : 1160
Localisation : entre ciel et terre
Alliance : sans
Date d'inscription : 22/06/2006

petit probleme ogame... Empty
MessageSujet: Re: petit probleme ogame...   petit probleme ogame... EmptyMar 12 Fév 2008 - 20:02

RAS chez moi.
Revenir en haut Aller en bas
wannegan
Activiste
wannegan

Nombre de messages : 516
Age : 28
Alliance : FNP
Date d'inscription : 18/01/2007

petit probleme ogame... Empty
MessageSujet: Re: petit probleme ogame...   petit probleme ogame... EmptyMer 13 Fév 2008 - 5:53

Bien le bonjour braves gens!!

Je fais un petit saut sur le forum histoire de voir comment ca va!

Pour ton problème,Matnic,essaye d'installer Mozilla Firefox,en général ca marche beaucoup mieux,sinon mon ogame marche aussi,mais ya deux trois beugs a gauche a droite!
Revenir en haut Aller en bas
Eric
Visiteur
Eric

Nombre de messages : 6
Age : 28
Alliance : SLOV
Date d'inscription : 01/04/2008

petit probleme ogame... Empty
MessageSujet: Re: petit probleme ogame...   petit probleme ogame... EmptyMar 8 Juil 2008 - 20:21

je ne sais pas si chez vous c'est pareil mais je ne peux pas detruire mes propres labo.

Je manque cruellement de place sur ma PM,et ma seul chance est de les détruire.
Revenir en haut Aller en bas
pheonix
Membre FNP
pheonix

Nombre de messages : 1160
Localisation : entre ciel et terre
Alliance : sans
Date d'inscription : 22/06/2006

petit probleme ogame... Empty
MessageSujet: Re: petit probleme ogame...   petit probleme ogame... EmptyMar 8 Juil 2008 - 20:24

je viens d'essayer et ca marche pour moi... Vous n'avez pas d'autre construction en cour ou une technologie en développement par hasard?
Revenir en haut Aller en bas
p-a genty
Visiteur


Nombre de messages : 13
Age : 28
Localisation : toulon, france
Alliance : le conseil intergalactique [C.I.G]
Date d'inscription : 24/05/2008

petit probleme ogame... Empty
MessageSujet: Re: petit probleme ogame...   petit probleme ogame... EmptyMar 8 Juil 2008 - 20:29

pour ma part, tout marche bien, tant au niveau de la construction que de la destruction...

redémarre ton ordi, ou ferme d'autres programmes que tu as en cours, ca peut faire bugger ogame... (ca m'est déja arrivé...)
Revenir en haut Aller en bas
Eric
Visiteur
Eric

Nombre de messages : 6
Age : 28
Alliance : SLOV
Date d'inscription : 01/04/2008

petit probleme ogame... Empty
MessageSujet: Re: petit probleme ogame...   petit probleme ogame... EmptyMer 9 Juil 2008 - 2:59

merci lol j'avais oublier ma techno protection des vaisseaux level 14 faché faché
Revenir en haut Aller en bas
Faust
5ème Consul
Faust

Nombre de messages : 406
Alliance : FNP
Date d'inscription : 10/02/2008

petit probleme ogame... Empty
MessageSujet: Re: petit probleme ogame...   petit probleme ogame... EmptyMer 9 Juil 2008 - 10:41

En effet: le niveau du laboratoire ne peut pas être modifié tant qu'une recherche est en cours à l'intérieur, et ce, même si c'est pour en diminuer le niveau. (je précise juste pour les gens extérieurs qui ne comprendraient pas)
Revenir en haut Aller en bas
Contenu sponsorisé




petit probleme ogame... Empty
MessageSujet: Re: petit probleme ogame...   petit probleme ogame... Empty

Revenir en haut Aller en bas
 
petit probleme ogame...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Petit probleme
» [Résolu]probleme alicebox
» [Recherche] Petit socle volant
» [Grammaire] Petit test trèèèès instructif !
» Petit Mot Du Conseil De Guilde

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Fédération NéoPlanétaire [FNP] :: Hors Role Play :: Bugs-
Sauter vers: